Umkehrosmoseanlage (UOA)

  • Hi,


    seit kurzem habe ich eine UOA in Betrieb (s. Fotos). Entscheidend für den Kauf war, dass laut Hersteller das Verhältnis Ab- und Reinwasser 1:1 betragen würde. Dazu noch ein Supersparspreis und ein wirklich flotter Durchfluss, da konnte ich nicht widerstehen :r.


    Nun ist das Kranewasser in meinem Viertel gar nicht mal so brutal hart (kH 4 - 6°, das ist komischerweise abhängig von der Tageszeit), hat aber einen sehr hohen pH-Wert und wird zudem zeitweise stark gechlort (man riecht das, Unverschämtheit!). Laut Hersteller habe das Reinwasser einen pH-Wert von ca. 6,5 .Verifizieren kann ich das erst mal nicht, denn ich habe gelesen, dass bei sehr salzarmem Wasser eine Bestimmung via Tropfen-Test keine verwertbaren Ergebnisse liefere.
    Ich werfe die UOA wöchentlich an und messe nach ca. 5 l Durchfluss einen LW von rd. 13 µS (gemessen mit Gerät mit Temperaturausgleich). Wie verlässlich diese Werte sind, kann ich nicht beurteilen, Ich verschneide das Wasser natürlich und zwar bis ca. 150 µS (1/3 Leitungs- und 2/3 Osmosewaser), das dann einen etwa neutralen pH-Wert hat. Mit ein wenig Eichenexrakt drücke ich den dann auf ca. 6,6 - 6,8. der LW im AQ liegt danach bei etwa 250 µS, nach bis jetzt 2 WW. Der wird dann sicher noch niedriger. Vorteil des ganzen ist v.a., dass ich viel weniger Wasseraufbereiter wegen des sch... Chlors reingeben muss.


    Das sind so meine Überlegungen, aber wenn es da noch etwas zu beachten gäbe und ihr Tipps und Ratschläge hättet, dann bitte gerne her damit :-)/~


    Dies muss ich loswerden aber noch: dass aus Gründen des Schutzes der Leitungen der pH-Wert nicht im deutlich sauren Bereich liegen sollte, sehe ich ja ein. Ein neutrale rbis leicht alkalischer Wert, wäre aber doch ausreichend. Muss man den pH-Wert also künstlich bis fast 8 hochjubeln? Das kann doch auch für uns nicht gut sein?!? Ich werde mich mal bei meinem Wasse versorger beschweren, auch wegen des Chlors, dennWasser kann man doch auch mit Ozon desinfizieren? Wurde jedenfalls damals in meinem alten Viertel so gemacht.

    VG, Inge

  • Hallo Inge,
    wenn Du Clor in der Leitung hast musst Du aufpassen das immer ein funktionierender Aktivkohlefilter vor der Membran ist sonst wird sie beschädigt.
    Eichenexrakt ist nicht das wahre, da geht der PH Wert im Becken schnell wieder hoch, am besten Du schickst das Osmosewasser durch eine Torfkanone, da bleiben die Werte stabiler und die Fische mögen es und danken es mit besserer Farbe.
    LG Norbert

  • Hi Inge !


    Sehr interessant das Teil :thumbup:
    Das Du wirklich komplett wirklich 1:1 raus holst, glaub ich zwar nicht zu 100%,
    aber auch ein 1:1.5 oder ähnlich wäre ein guter Wert :)
    Von welchem Hersteller ist das Gerät, wenn ich fragen darf ?!


    Gruß


    Thomas