L134 Zucht klappt nicht mehr

  • Hallo, ich habe 4 etwa 3 Jahre alte L134 bei mir im 200l Aquarium. 3 davon bevorzugen die Tonröhren die sich unterhalb der Mangrovenwurzel befinden, 1 sitzt immer extra abseits an einer Halben Kokosnuss die an einer Kokosnussbehausung angelehnt ist.

    Ich vermute das es sich um 1M und 3W handelt. Oder 2M und 2W (wenn der/die einzelne ein unterdrücktes vertriebenes Männchen sein sollte).

    Sie hatten 1mal Nachwuchs, dabei sind leider nur 4 Jungtiere dabei rausgekommen. Dies habe ich in einem extra Aquarium und sind bereits 3-4cm.

    Aber nun hat sich seit Monaten nichts mehr getan. Habe auch schon mit mehr Frostfutter probiert (rote Müla) und das Softgranulat ist auch sehr proteinreich mit hohen Anteil an Vitaminen, Spurenelementen, Omega 3,6,9, Astaxanthin, usw (Tropical softline America). Temperatur habe ich bei 27°C.


    Hat vielleicht jemand einen Tipp für mich?

    Danke schön!

  • Moin Ronny ! Öfter mal einen grossen WW oder die Temperatur noch leicht erhöhen.... Viel Erfolg ! Claus.

    Ein mongolisches Sprichwort: Berge können sich nicht miteinander unterhalten, aber MENSCHEN ! ;)[bestand]1869[/bestand]

  • Huhu Ronny!


    Ich häng mich hier mal ran, denn bei mir ist es fast genauso. Ich habe ein Pärchen, auch etwa 4 Jahre alt, die haben einmal Eier gelegt und danach nie wieder.


    Sind Deine im Artbecken? Ich habe das Gefühl, dass sich meine durch die Farlowella gestört fühlen, die auch noch im Becken sind. Ist aber nur so eine Theorie.

  • Hallo Ronny,

    vielleicht stellst du dich und die weiteren Rahmenbedingungen im betroffenen Becken noch kurz einmal vor. Das erleichtert Kommunikation und "Diagnose". ;)


    Zum Thema: Es ist durchaus nicht untypisch, dass unsere Pfleglinge (auch L-Welse) immer einmal Laichpausen einlegen. Wobei bei einmal Nachwuchs ja eher die Fortpflanzung die Ausnahme ist.

    Für eine neue Laichperiode helfen da stimulierende Maßnahmen, wie Claus schon welche vorgeschlagen hat. Ich habe auch gute Erfahrungen, mit für zwei bis drei Wochen etwas niedrigeren Temperaturen gemacht, bevor ich dann mit großen Wasserwechseln und einer Steigerung der Temperaturen dann das Ablaichen ausgelöst habe. Die Erfahrungen habe ich aber bei anderen Arten gemacht und die müssen nicht zwingend auf den L134 übertragbar sein.

    Inwiefern weitere Umweltfaktoren eine Rolle spielen können, würde aber zu Spekulationen führen.


    Liebe Grüße

    Swen

  • Hallo Ronny,


    wie bereits geschrieben wurde, solltest du mal ein paar Wasserwerte durchgeben und wie du so alles handhabst. Vielleicht auch mal ein oder zwei Bilder mit anhängen.


    Um die Zucht anzuregen würde ich so vorgehen:


    Du besorgst dir Lebendfutter, bevorzugt Enchyträen und fängst an so 2-3 Tage die Woche mal diese zu verfüttern. Hebst wie erwähnt die Temperatur noch 1 bis 2 Grad an und änderst sonst erstmal nichts. Wenn möglich auch kein Wasser wechseln. Jetzt heißt es erstmal etwas gedulden. Mit den Enchys regst du erstmal wieder die Triebe an und sorgst dafür, das die Weibchen einen schönen Laichansatz entwickeln können. Du wirst sehen wie agil die Tiere bei Lebendfutter werden. ^^


    Nach so 2 Wochen würde ich anfangen mal Wasserwechsel zu machen und zwar mit kaltem Wasser. Natürlich solltest du hier aufpassen das die Temperatur nicht zu arg abstürzt. Würde jetzt mal so 2-4 grad Temperatursturz anpeilen. Die Wasserwechsel jetzt ruhig täglich ein paar Tage hintereinander und beobachten was sich tut. Normalerweise sollte sich dann die nächsten Wochen ein Gelege zeigen, falls die angebotenen Höhlen wirklich angenommen werden und es den Tieren sonst gut geht. Wenn sich keine große Veränderung zeigt, dann solltest du wieder auf Wasserwechsel verzichten für paar Wochen (Werte im Auge behalten! Kenne ja deine Gegebenheiten nicht!) und dann das gleiche von vorne. Auch mal mehr und mal weniger Lebendfutter anbieten sowie mehr oder weniger Frischwasser. Einfach mal testen.


    Viel Spaß beim probieren 8o


    Gruß
    Ramon