Schwebeteilchen

  • Ich werde nicht Herr über die schwebeteilchen. Habe schon 2 mal 80 Prozent Wasser gewechselt. Das Becken ist sauber eingefahren worden alten aussenfilter mit übernommen und 40 Prozent von alten Wasser. Jetzt laufen der eingeklebte innenfilter von juwel. Der im 450 drin ist plus mein größer jbl aussenfilter. Habe ja kaum Fische drin die viel Dreck machen. Etwas Mulm und paar schwebeteilchen stören mich nicht aber im Moment macht es absolut keinen Spaß mehr. Schaue nicht mehr gerne in mein aquarium. Wer kann mir helfen? Überall auf dem Holz auf den Pflanzen liegt so eine Art staub. Es handelt sich nicht um eine bakterienblüte. Habe schon jemanden schauen lassen der Ahnung hat. Wenn es dich nicht bessert werde ich wohl das ganze Becken leer machen und komplett neue hochfahren was schade wäre und nur Stress mit der Frau gibt. Betreibe seit 17 Jahren Aquarien aber sowas hatte ich noch nie bzw hab es immer schnell in den Griff bekomm.

  • Guten Morgen, Rockstar !? Lese gerade deinen Bericht... Fütterst du eventuell zu reichlich ? Setz ruhig mal einen Hungertag ein !
    Klemmt evtl. hinter einer Wurzel eine Fischleiche, die sich langsam zersetzt ( alles schon passiert ) Wünsche dir viel Erfolg bei der
    Problem-Lösung, einen guten Wochenstart, Claus ;)
    Ps. Oder gammeln vielleicht auch Pflanzen ? - Reinigung- Aussenfilter ? Schläuche ?

    Ein mongolisches Sprichwort: Berge können sich nicht miteinander unterhalten, aber MENSCHEN ! ;)[bestand]1869[/bestand]

  • Danke für die Antwort. Keine toten Fische im Becken nur eine anubia und ein Javafarn drin die wachsen. Futter Pause einmal die Woche manchmal auch zweimal die Woche. Schläuche vom aussenfilter wurden gereinigt beim Einbau. Hast du Erfahrung mit nem schnellfilter

  • Moin Rockstar,


    mach doch mal ein Foto von deinem Aq. Am besten eine Nahaufnahme, auf der man erkennen kann wo die Filter bzw. Aus.-und Einlauf sitzen. Evtl. ist ja die Strömung zwischen den beiden Filtern ungünstig und verwirbelt zu sehr.

  • Hallo Rockstar (sollen wir Dich eigentlich so anreden?),


    mich würde auch erst einmal interessieren, wie dieser Belag auf Pflanzen und Wurzeln genauer aussieht.
    Ist der wirklich staubförmig?


    Ich hatte im Freiwasser auch Schwebeteilchen. Seitdem ist eine Schaumstoff-Filterkartusche, betrieben von einer Förderpumpe, installiert habe, sind die Schwebeteilchen weg.

  • Hallo ,
    ich habe ähnliches/selbes Problem.
    Das liegt nicht am Futter.
    Bei mir taucht dieser Belag auf einer Wurzel auf, das ist wie so lockerer brauner Schlamm auf der Wurzel, der sich
    löst und im ganzen Becken verteilt .
    ich habe eine kräftige Strömung im Becken.
    Solche Beläge auf Wurzeln kannte ich vorher auch nie.
    Ich werde mir jetzt wahrscheinlich einige Panaques anschaffen, die die Wurzeln ordentlich abraspeln sollen.
    Sollte das nix bringen und hier niemand eine Lösung für das Problem nennen, schmeiß ich die Wurzel einfach raus ...

  • moin,


    na vll ist der filter ja auch einfach zu verschlammt und der dreck wird wieder rausgepumpt... bei mir ist der hmf der mittlerweile seit einem jahr ungereinigt läuft (matte wird nur ab und an beim ww aussen mal abgesaugt) auch langsam fertig... ich habe seit kurzem auch schwebeteile im becken und nur nach einem ww mal ein bis zwei tage ruhe. dann fängt es schon wieder an dreckig zu werden.


    noch vor ein paar wochen war mein wasser nach einem ww glasklar ohne schwebeteile. und auch nach dem füttern hat es nicht lang gedauert bis die schwebeteile wieder weg waren.


    aber so langsam ist meine matte dicht und es werden immer wieder dreckpartikel mit ins becken befördert. die setzen sich bei mir dann auch auf den wurzeln ab und dann sieht es wohl so aus wie von euch beschrieben...


    aber ich werde demnächst einfach mal die matte reinigen, bzw. die ganzen filterwürfel dahinter durchwaschen, einen teil mulm absaugen und gut ist... :-)/~

  • Zitat

    na vll ist der filter ja auch einfach zu verschlammt und der dreck wird wieder rausgepumpt...

    NEIN! Ich hab auch keinen HMF wo der Dreck nur an den Matten hängt und sich bei jeder Berührung wieder löst.


    Hängt bei mir definitiv mit der einen Wurzel zusammen. Da entsteht erst ein brauner Belag , der dann immer dichter wird und sich dann löst und im Becken verteilt.

  • Hallo,
    probleme mit Ablagerungen auf Pflanzen und Wurzeln "bekämpfe" ich mit Aufwuchsfressern.
    Die hartnäckigen Schwebeteilchen (war bei mir ein milchiger Nebel) können aber auch Infusorien sein. Die kleinen weißen Punkte sind mit einer Taschenlampe zu erkennen.
    Das Problem konnte ich nur durch eine UV-C Lampe in den Griff bekommen. Wasserwechsel helfen da nicht, nur aushungern.

  • Hallo Rockstar, da geht es ja den Menschen wie den Leuten!!! Mich plagt gerade selbiges Problem! Ich habe auch diese Ablagerungen auf meinen Wurzeln, Pflanzen und Steinen. Ich filtere mein Becken durch einen Außenfilter und HMF, mit dem Futter gehe auch ehr sparsam um und einmal die Woche Pause. Trotz mehrfachen großzügigen Wasserwechsel tauchen die Schwebeteilchen immer wieder auf! Bei mir gehe ich davon aus das es an abgestorbenen Pflanzenteilen liegt die zwischen Wurzeln und Steinen liegen. Ab und zu kann ich auch beobachten wie meine Cryptoheros Myrnae an teilen der Wurzeln rum zupfen und das dann durchs Becken befördern . Meine Strömungsverhältnissen sind wohl auch nicht so optimal . Ich werde nochmal ein groß Reinschiff starten, die Pflanzen ausdünnen und meine Filterung optimieren . Mal sehen ob es dann wieder besser aus sieht und auch so bleibt!? Naja ein Aquarium ist kein Reinraum aber wie bei Hempels unterm Sofa soll's dann auch nicht aussehen ! ;)


    MfG Marcus

  • Da treffen sich die Strömungen also! Lass doch mal das Rohr vom
    Innenfilter in richtung Wasseroberfläche strömen so das du ein wenig
    die Oberfläche aufbrichst und weiter nach vorn das ein kleiner Kreislauf entsteht
    vielleicht wrd es dann besser mit der Sauberkeit! Einfach mal bischen probieren
    irgendwann hast du die richtige Einstellung das die Teilchen verschwinden denke
    ich mal!


    Gruß Kalle

  • Solltest halt mal probieren das die Oberfläche gut bewegt wird und die beiden Strömungen nicht gegeneinander laufen sonder eher Kreisförmig Arbeiten sonst spülst du den Dreck nur durchs Becken und er kommt nicht da an wo er hin soll zum Ansauger des Filters!


    Gruß Kalle

  • Meine Srömung ist so eingestellt das sie das was im Wasser treibt zum Ansauger spült und am Ansaugrohr habe ich einen Filterschwamm statt den Korb den ich alle 3 Wochen Ausspüle!
    Den Filter Außenfilter mache ich einmal im jahr sauber und Schmutz hab und kenne ich nicht in meinem Becken! Manchmal ist weniger mehr ;)


    Gruß Kalle