Beiträge von keule-22

    Hey,


    wenn du ein Reflektor über der Röhre hast, dann dreh den Reflektor ein wenig,
    das dämmt das Licht auch. Alufolie um die Röhre denke ich wäre nicht so gut
    wegen der Hitze. Ansonsten einfach eine neue Röhre kaufen.

    Hey Stefan


    Jaja wie das so ist mit den Nachzuchten :thumbsup: .
    Die L-260 haben es nun endlich geschafft mal ein ordentliches Ei zu zaubern 8o .
    Mal schauen ob die ordenlich werden.
    Die L-75 sind in der Vermehrung bis jetzt nur selten gelungen eher Zufallsvermehrung.
    Ich drück Dir die Daumen und allen anderen natürlich auch.

    Hey Tino


    Was macht der Bodengrund?
    Hat sich das jetzt langsam gelegt mit dem hohem Leitwert?
    Bei unseren L-46 hat sich der Wert seit 2 wochen nicht mehr verändert.
    Er ist bei 200ms und da bleibt er jetzt auch.
    Ich hoffe du hast den Bodengrund nicht ausgewechselt es besteht ja nun
    doch noch hoffnung. :thumbsup:

    Hallo,


    jetzt will ich mich auch mal dazu äußern.
    Unsere Hyps sind in der Farbe und der Zeichnung
    unterschiedlich. Und wir haben auch viele verschiedene
    Hyps. Deswegen kann man auch nicht
    genau sagen ob es ein L-401 ist oder nicht.
    Wir gehen von unseren L-401er aus und da sehen
    auch welche so aus. Wie gesagt, kann, nicht muß. :thumbup:

    Hey Tino


    Habe gerade den Leitwert gemessen er liegt jetzt bei 446-448 ms.
    Der gewünschte efekt tritt langsam ein die Weibchen haben schönen Laichansatz
    jetzt hoffe ich auf ein paar Junge.Eins würde ja reichen bin schon gespannt was das wird.


    Zum Problem mit dem Wasser von Dir:


    Könntest du nicht versuchen ein paar Apfelschnecken einzusetzen?
    Die nehmen doch auch alles aus dem Wasser auf vielleicht hilft das ja ein wenig.

    Hallo Tino


    Ich habe vor ein paar Tagen auch noch den rest Bodengrund in unser zweites L-46 Aquarium
    rein gemacht.
    Mit dem hintergrund natürlich und langsam den Leitwert zu erhöhen.
    Ich musste leider feststellen das trotz vielem spülen mit lauwarmen der Leitwert innerhalb
    von einem Tag über 100µ gestiegen ist. Also von knapp 200µ auf 338µ.
    Den L-46 scheint es zu fetzen die werden aktiver und ich hoffe das sie uns jetzt
    endlich mal mit etwas rundem gelblichem beglücken.
    Mal schauen ob es hilft.Ich werde natürlich weiter messen mal schauen bis wohin es der Wert schafft.

    Hallo Maike


    Kein Stress du bist nicht die einzigste die so einen Scheiß gemacht hat :S ;( .
    Ich habe mir auch sechs von den kleinen gegönt und nicht mal annähernd gedacht das die so problematisch sind.
    Ich hatte sie nicht mal eine Woche sind alle gestorben aber es lag nicht am verhungern die hatten was bakterielles
    bis ich das entdeckt hatte waren schon 3 Tod und bis ich behandeln konnte war der rest Tod.
    Eins kann ich aber sicher sagen setze sie in ein gut eingefahrenes Becken ohne Neons und gebe ihnen Spirulinatabs die löslichen mit ganz hohem
    Anteil an Spirulina denn das fressen sie die hingen wie die Geier auf den Tabs.
    Ich werde es aber irgend wann nochmals versuchen denn irgendwie muss es ja gehen wenn ich sehe das sie bei Dir schon 14 tage
    leben dann ist das viel.
    Ich drücke Dir die Daumen das sie es überleben.
    Berichte mal bitte weiter würde mich echt Interessieren.


    @Elko


    Ja die süßen habe ich auch schon gesehen nur ist das wieder sowas heikles worauf ich mich nicht einlasse manche waren schon blass.

    Hey Tino


    Wir haben mit den Pflanzen keine Probleme mehr die bleiben jetzt alles drinnen
    auch wenn die L-46 um die Pflanze alles frei legen bleiben die unten.
    Versuche mal zu schauen ob bei Dir noch solche kleinen Lufteinschlüsse in den
    kleinen steinchen sind.
    Ich hatte wochenlang damit zu tun, jetzt lässt sich der Bodengrund nicht mehr
    so schnell aufwirbeln.
    Den Leitwert werde ich dann gleich nochmal messen mal schauen was der sagt.
    Ich denke mit anderem Bodengrund kann es durch aus auch solche Probleme geben nur
    ist es halt gerade von einem renomiertem Unternehmen und deshalb sind die Leute so Empört.
    Könnte man in so einem Fall eigentlich beim verenden von Tieren durch einen zu hohen Leitwert
    die Firmen belangen wenn es am Bodengrund liegt?Wäre Interessant zu wissen wer für den Schaden beim Aquarianer
    dann auf kommt.